menu_bgservdownloadthemesdirforumhome
Smf عربى



ضع إعلانك هنا ضع إعلانك هنا

المحرر موضوع: هل من الممكن ترقية ثيم ليتوافق مع smf 2  (زيارة 1713 مرات)

0 الأعضاء و 1 ضيف يشاهدون هذا الموضوع.

غير متصل ibrahim.k

  • عضو جديد
  • *
  • مشاركة: 42
  • الشعبية: +0/-0
  • الجنس: ذكر
    • مشاهدة الملف الشخصي
هل من الممكن ترقية ثيم ليتوافق مع smf 2
« في: 29 , مايو, 2010 - 12:23:25 مسائاً »
السلام عليكم
انا ااستخدم ثيم
Kani
نسختي 1.11.1
هل من الممكن ترقية هذا الثيم ليعمل مع
smf2 ??
تفضلو رابط الثيم
http://custom.simplemachines.org/themes/index.php?lemma=1695
شكراً

Smf عربى

هل من الممكن ترقية ثيم ليتوافق مع smf 2
« في: 29 , مايو, 2010 - 12:23:25 مسائاً »

غير متصل islam2hamy

  • فريق الإدارة
  • *
  • مشاركة: 956
  • الشعبية: +23/-0
  • الجنس: ذكر
  • أهلا بك فى موقع smf عربى
    • مشاهدة الملف الشخصي
رد: هل من الممكن ترقية ثيم ليتوافق مع smf 2
« رد #1 في: 30 , مايو, 2010 - 08:39:59 صباحاً »
راسل صاحب الإستايل
هو الوحيد الذى له الحق فى ذلك
ملحوظه: إنه يعمل بالفعل على النسخه 2.0 لكنه للبيع.



غير متصل ibrahim.k

  • عضو جديد
  • *
  • مشاركة: 42
  • الشعبية: +0/-0
  • الجنس: ذكر
    • مشاهدة الملف الشخصي
رد: هل من الممكن ترقية ثيم ليتوافق مع smf 2
« رد #2 في: 30 , مايو, 2010 - 12:00:02 مسائاً »
أخي الكريم النسخة الثانية المخصصة للبيع تختلف كثيراً عن النسخة التي وضعت رابط لها الأسم نفسه فقط.. فهمت توضيحك بكافة الأحوال شكراً :)

 


Counter